Welcome guest, is this your first visit? Create Account now to join.
Results 1 to 1 of 1

This is a discussion on Chromium UI Problem within the Chrome Troubleshooting section, part of the Google Chrome category: There is a problem with Chromium's UI for me. There is a little bump in it. It bugs me. It ...


  1. #1
    Join Date
    Dec 2009
    Posts
    74

    Default Chromium UI Problem

    There is a problem with Chromium's UI for me. There is a little bump in it. It bugs me. It is not in Chrome Stable,Beta or Dev. I have posted it on Chromium Support forums

    HERE


    EDIT: It seems it is a problem with the default theme. As If I change theme it is not there. But returning to the default theme and it is back...
    Last edited by TechBoyGeorge; 03-14-2010 at 10:58 PM.
    Chrome and Chromium FTW!

Similar Threads

  1. Chromium OS
    By sulasno in forum Chrome OS News
    Replies: 8
    Last Post: 09-02-2010, 12:37 PM
  2. Roboform on Chromium
    By Chrome in forum Chrome Tips & Tricks
    Replies: 6
    Last Post: 10-27-2009, 05:50 PM
  3. Chromium 3.0.195.0 Buttons
    By Cherripez in forum Chrome Themes
    Replies: 3
    Last Post: 07-16-2009, 11:37 PM
  4. Chromium 3.0.182.0 (16837)
    By sulasno in forum General Chat
    Replies: 3
    Last Post: 05-28-2009, 12:40 PM
  5. Chromium
    By Blaquesaber in forum Chrome Talk
    Replies: 0
    Last Post: 10-20-2008, 05:31 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •