Welcome guest, is this your first visit? Create Account now to join.
Results 1 to 3 of 3

This is a discussion on Inactive tab colors broken within the Chrome Troubleshooting section, part of the Google Chrome category: No matter what theme I apply the colors of inactive tabs are incorrect View tabs in this picture. anyone got ...


  1. #1
    ch0sen is offline Junior Member
    Join Date
    Oct 2009
    Posts
    4

    Default Inactive tab colors broken

    No matter what theme I apply the colors of inactive tabs are incorrect

    View tabs in this picture.



    anyone got a fix for this?

  2. #2
    sulasno's Avatar
    sulasno is offline Super Moderator
    Join Date
    Sep 2008
    Location
    Bangkok
    Posts
    1,759

    Default

    try reverting to the default theme before applying a new theme

  3. #3
    ch0sen is offline Junior Member
    Join Date
    Oct 2009
    Posts
    4

    Default

    Ya.... I tried that from options menu and theme menu.

    still haven't reinstalled though... don't want to have to right now

Similar Threads

  1. Inactive users
    By pumpman in forum General Chat
    Replies: 3
    Last Post: 07-30-2009, 08:07 PM
  2. my chrome appears to have broken, as strange as that sounds
    By king0vitrial in forum Chrome Troubleshooting
    Replies: 3
    Last Post: 07-26-2009, 11:52 PM
  3. Chrome Download is broken?
    By sarahk in forum Chrome Talk
    Replies: 2
    Last Post: 07-18-2009, 08:56 PM
  4. dynamic tabs broken
    By nailbeer in forum Chrome Troubleshooting
    Replies: 16
    Last Post: 06-12-2009, 07:11 PM
  5. search broken in Chromium
    By sulasno in forum Chrome Troubleshooting
    Replies: 2
    Last Post: 06-10-2009, 02:00 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •